<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<meta name="description" content="Eigentlich geht es bei den Pressekonferenzen der Deutschen Druck- und Verlagsgesellschaft (DDVG), der SPD-Medienholding, vor allem um Zahlen, Statistiken und Bilanzen. Doch am Dienstag war es anders. Das konnte man schon daran sehen, dass die beiden DDVG-Geschäftsführer Jens Berendsen und Matthias Linnekugel mit gleichen Sweatshirts erschienen, die den Aufdruck trugen „We all have to pay for journalismus or we’re going to pay for it!“" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.vorwaerts.de/artikel/guten-journalismus-zahlen-frueher-spaeter" />
<link rel="shortlink" href="http://www.vorwaerts.de/node/18224" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Warum wir für guten Journalismus zahlen müssen - früher oder später" />
<meta property="og:url" content="http://www.vorwaerts.de/artikel/guten-journalismus-zahlen-frueher-spaeter" />
<meta property="og:description" content="Eigentlich geht es bei den Pressekonferenzen der Deutschen Druck- und Verlagsgesellschaft (DDVG), der SPD-Medienholding, vor allem um Zahlen, Statistiken und Bilanzen. Doch am Dienstag war es anders. Das konnte man schon daran sehen, dass die beiden DDVG-Geschäftsführer Jens Berendsen und Matthias Linnekugel mit gleichen Sweatshirts erschienen, die den Aufdruck trugen „We all have to pay for journalismus or we’re going to pay for it!“" />
<meta property="og:updated_time" content="2016-09-21T14:45:59+02:00" />
<meta property="og:image" content="http://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/20160920_ah_dpa_55748.jpg?itok=8oixY0GS" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.vorwaerts.de/artikel/guten-journalismus-zahlen-frueher-spaeter" />
<meta name="twitter:title" content="Warum wir für guten Journalismus zahlen müssen - früher oder später" />
<meta name="twitter:description" content="Eigentlich geht es bei den Pressekonferenzen der Deutschen Druck- und Verlagsgesellschaft (DDVG), der SPD-Medienholding, vor allem um Zahlen, Statistiken und Bilanzen. Doch am Dienstag war es anders. Das konnte man schon daran sehen, dass die beiden DDVG-Geschäftsführer Jens Berendsen und Matthias Linnekugel mit gleichen Sweatshirts erschienen, die den Aufdruck trugen „We all have to pay for journalismus or we’re going to pay for it!“" />
<meta name="twitter:image:src" content="http://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/20160920_ah_dpa_55748.jpg?itok=8oixY0GS" />
<meta property="article:published_time" content="2016-09-21T14:12:10+02:00" />
<meta property="article:modified_time" content="2016-09-21T14:45:59+02:00" />
  <title>Warum wir für guten Journalismus zahlen müssen - früher oder später | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_Z5eWvWzvvhANwdiNzmy7HqC_LZTGbziZ41S9Z908K-A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_Mii9Ny6aitpgq4b_clJbgfhauw3OVqKNoyS8h37-JF8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_6RiPWQGeD4XmQxDiHmYSu1Fawsv9fN5zZ4snHEQ9Nic.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_PEJV_vArCxJMd2JSbUTX2OtS9hdaXnJXPYQXGRxC-XQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="http://www.vorwaerts.de/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_SPXtHDU_fJ5EU4usTF0x16ZIK_0PcuDk2R-EtqqO9XA.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_NYRzvTrSev-_lramWxQtSEauBLk3GdLL332nRZoV33M.js"></script>
<script>document.createElement( "picture" );</script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_App7B8EGvXSpdnqQ8ezW2lHbfLJ5sTFE8nR8Kt6c3q8.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_So3qDiSrTDzKsYFnEcnN52piytKl9xxFRGU5iEaSEb4.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-18224 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <div id="page">

    <header id="page-header" role="banner">

            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
            <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul>      </nav>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9309"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul></div>

</div>
  </div>
          </header>

    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Pressekonferenz der SPD-Medienholding DDVG</div>
                          <h1 id="page-title">Warum wir für guten Journalismus zahlen müssen - früher oder später</h1>
                          <div id="vw-metainfo"><a href="/autor_in/lars-haferkamp">Lars Haferkamp</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-09-21T00:00:00+02:00">21. September 2016</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-18224 node node-article node-promoted view-mode-full clearfix" about="/artikel/guten-journalismus-zahlen-frueher-spaeter" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Warum wir für guten Journalismus zahlen müssen - früher oder später" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/3692" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture  title="SPD-Schatzmeister Dietmar Nietan mit DDVG-Geschäftsführern Jens Berendsen (l.) und Matthias Linnekugel (r.)">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/20160920_ah_dpa_55748.jpg?itok=9SFw0lr3 1.5x, http://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/20160920_ah_dpa_55748.jpg?itok=o6bpA2w- 1x, http://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/20160920_ah_dpa_55748.jpg?itok=XBjVbVQN 2x, http://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/20160920_ah_dpa_55748.jpg?itok=FEIZkTVS 3x" media="all and (max-width: 599px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/20160920_ah_dpa_55748.jpg?itok=mDSYMTwI 1.5x, http://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/20160920_ah_dpa_55748.jpg?itok=udtbHCZq 1x, http://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/20160920_ah_dpa_55748.jpg?itok=HkYTr2Ja 2x, http://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/20160920_ah_dpa_55748.jpg?itok=Fw88gl8c 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/20160920_ah_dpa_55748.jpg?itok=AeXuKgHE 1.5x, http://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/20160920_ah_dpa_55748.jpg?itok=8oixY0GS 1x, http://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/20160920_ah_dpa_55748.jpg?itok=Uw4535Ba 2x, http://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/20160920_ah_dpa_55748.jpg?itok=AkAx7ee1 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/20160920_ah_dpa_55748.jpg?itok=AkAx7ee1" srcset="http://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/20160920_ah_dpa_55748.jpg?itok=AkAx7ee1 1845w" alt="Klare Botschaft: SPD-Schatzmeister Dietmar Nietan mit DDVG-Geschäftsführern Jens Berendsen (l.) und Matthias Linnekugel (r.)" title="SPD-Schatzmeister Dietmar Nietan mit DDVG-Geschäftsführern Jens Berendsen (l.) und Matthias Linnekugel (r.)" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Axel Heimken</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Klare Botschaft: SPD-Schatzmeister Dietmar Nietan mit DDVG-Geschäftsführern Jens Berendsen (l.) und Matthias Linnekugel (r.)</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">SPD-Schatzmeister Dietmar Nietan nutzte die Pressekonferenz der SPD-Medienholding DDVG für einen leidenschaftlichen Appell. Ohne guten Journalismus nehme die Demokratie Schaden. Er forderte dringend eine Debatte über die Frage: „Wie retten wir Qualitätsjournalismus?“</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Eigentlich geht es bei den Pressekonferenzen der Deutschen Druck- und Verlagsgesellschaft (DDVG), der SPD-Medienholding, vor allem um Zahlen, Statistiken und Bilanzen. Doch am Dienstag war es anders. Das konnte man schon daran sehen, dass die beiden DDVG-Geschäftsführer Jens Berendsen und Matthias Linnekugel mit gleichen Sweatshirts erschienen, die den Aufdruck trugen „We all have to pay for journalismus or we’re going to pay for it!“</p>
<h2>Nietan: Demokratie braucht Qualitätsjournalismus</h2>
<p>SPD-Schatzmeister Dietmar Nietan nahm dieses Motto gleich zu Beginn seines Statements auf. Er begründete es – übrigens ein Zitat des Comedian John Oliver – mit der Krise des Journalismus. Es sei „eine große Gefahr für unser Gemeinwesen, wenn Qualitätsjournalismus den Bach runter geht“, warnte Nietan. Demokratie brauche Kontrolle der Mächtigen durch guten Journalismus.</p>
<p>Doch heute sei es oft gar nicht mehr entscheidend, ob eine Story gut recherchiert oder zutreffend sei, entscheidender sei oft, ob sie Aufmerksamkeit wecke. Qualität und Wahrheitsgehalt seien dann zweitrangig. Auch das erkläre den großen Erfolg von Verschwörungstheorien im Internet.</p>
<h2>„Billig-Mentalität“ bedroht guten Journalismus</h2>
<p>Guter Journalismus jedoch brauche gute Journalisten mit guten Arbeitsbedingungen und Ressourcen. Das koste. Es sei ein „absolutes Alarmzeichen“, wenn Verleger etwa die klassische Seite Drei in Zeitungen für nicht mehr bezahlbar hielten, warnte Nietan. Deshalb müsse über die Frage gesprochen werden: „Wie retten wir Qualitätsjournalismus?“</p>
<p>Nietan kritisierte die „Billig-Mentalität“, alle Informationen gratis aus dem Internet zu beziehen. Dabei werde übersehen, dass viele Nachrichten im Netz oft auf Ergebnisse klassischer Medien verwiesen. Mit den Worten „there is no such a thing as free lunch“, warnte er vor Fehleinschätzungen der Konsumenten.</p>
<h2>„Von der Gratis-Kultur zur Bezahl-Kultur“</h2>
<p>Er wolle „keine Verbraucherschelte“ betreiben, stellte der SPD-Schatzmeister klar. Aber für Qualität müsse ein Preis verlangt und erzielt werden. Ein angemessenes Preis-Leistungs-Verhältnis sei wichtig. Das drücke auch aus, dass eine journalistische Leistung wertvoll sei und Wertschätzung verdiene.</p>
<p>Dass es Qualitätsjournalismus nicht umsonst geben könne, sei 80 Prozent der Bürger klar. Wie das zu erreichen sei, darüber müsse nun die Gesellschaft eine Debatte führen. „Wir müssen von einer Gratis-Kultur zu einer Bezahl-Kultur kommen“, so Nietan.</p>
<h2>DDVG setzt auf Nachhaltigkeit und Qualität</h2>
<p>Die DDVG bemühe sich in ihrem Geschäftsbereich darum, Qualitätsjournalismus zu stärken und zu sichern. Dazu gehörten die Weiterentwicklung der Tageszeitung durch die Stärkung der Lokalberichterstattung. Hier dürfe es nicht um Abbau gehen, sondern um den Erhalt von Qualitätsjournalismus.</p>
<p>Für die DDVG stünden deshalb auch nicht möglichst hohe Renditen im Mittelpunkt sondern nachhaltige Entwicklung und Investitionen in Qualität. Nietan nannte die DDVG einen „Garanten“ für Nachhaltigkeit, journalistische Qualität und soziale Gerechtigkeit durch ihre Medienbeteiligungen. Sie sei „ein guter Teilhaber im Medienbereich“ und nehme ihre gesellschaftspolitische Verantwortung ernst.</p>
<h2>Sicherung des Qualitätsjournalismus oberstes Ziel</h2>
<p>Dennoch müsse man sich am Markt behaupten. Dem dienten etwa die verstärkte Kooperation von Medien und der Ausbau verlagsferner Geschäfte. Auch die Entwicklung neuer Bezahlmodelle, wie eine Monatsflatrate für alle Produkte eines gesamten Verlages, sei eine Möglichkeit. Das Ziel all dieser Maßnahmen sei die Sicherung von Qualitätsjournalismus.</p>
<p>DDVG-Geschäftsführer Jens Berendsen konkretisierte das Engagement der SPD-Medienholding an Hand konkreter Zahlen aus dem Jahr 2015. Man habe das Geschäftsjahr 2015 mit einem Jahresüberschuss von 1,9 Millionen Euro abgeschlossen. Den Rückgang des Ergebnisses gegenüber 2014, als der Überschuss 6,4 Millionen Euro betrug, erklärte Berendsen mit erheblichen Restrukturierungen in den Beteiligungen und mit der Einführung des gesetzlichen Mindestlohnes. Sowohl Berendsen als auch Nietan nannten den Mindestlohn notwendig und richtig.</p>
<h2>DDVG-Gewinnausschüttung an SPD unverändert</h2>
<p>Die Gewinnauschüttung der DDVG an die SPD hat sich nicht verändert. Wie in den beiden Jahren zuvor wird für 2016 mit einer Gewinnausschüttung von 1,5 Millionen Euro aus dem Betriebsergebnis von 2015 gerechnet.</p>
<p>Berendsen verwies er auf wesentliche Veräderungen im Portfolio. So habe die DDVG neue Anteile an der Neuen Westfälischen – auf Wunsch des Verlegers - erworben. Ihr gehören nun 100 Prozent. Man habe 15,2 Prozent an „Locafox“ erworben, einer online-Suchmaschine für Produkte des örtlichen Einzelhandels. Auch an der Diskussions- und Nachbarschaftsplattform „lokalportal.de“ habe man Anteile erworben, um so den Lokaljournalismus stärken zu können. Schließlich habe man eine 50,06-prozentige Beteiligung an der sehr erfolgreichen chinesischen Plattform „okoer.com“ erworben, die mit Öko-Test zusammenarbeitet.</p>
<h2>Berendsen: „Haben unser Ziel erreicht“</h2>
<p>„Mit dem Ergebnis 2015 haben wir unser geplantes Ziel erreicht“, resümmierte Jens Berendsen. „Der Blick in unsere Beteiligungen stimmt uns optimistisch, dass wir für das laufende Jahr spürbare Restrukturierungserfolge aufweisen können.“</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/spd" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">SPD</a></div><div class="field-item odd"><a href="/schlagwort/medien" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Medien</a></div><div class="field-item even"><a href="/schlagwort/online-medien" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Online-Medien</a></div></div></div>    <div id="brabbl-widget"></div>
  <script>
   (function() {
     window.brabbl = {
       customerId: "yTSNGEq0B4R88kP5r3B6mOBG3mWhIuUA",
       articleId: "http://www.vorwaerts.de/artikel/guten-journalismus-zahlen-frueher-spaeter"
     },
     script = document.createElement('script'),
     entry = document.getElementsByTagName('script')[0];
     script.src = "https://api.brabbl.com/embed/brabbl.js";
     script.async = true;
     entry.parentNode.insertBefore(script, entry);
   })();
  </script>
  
  <div class="backlink">
        <a href="/">zur Startseite »</a></div>
  
  
</article>

  
  </div>
<div class="panel-pane pane-views pane-bottom-related-article" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view view-bottom-related-article view-id-bottom_related_article view-display-id-default view-dom-id-35808db589a82cb7ef483ef1ad4b2264">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-18220 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/bond-boesewicht-clemens-schick-spd" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/3689" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture  title="Schauspieler Clemens Schick mit seinem SPD-Parteibuch">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/schick.jpg?itok=CyAhh77f 1.5x, http://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/schick.jpg?itok=359kYdIZ 1x, http://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/schick.jpg?itok=0f0StWeJ 2x, http://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/schick.jpg?itok=KMaqhj0y 3x" media="all and (max-width: 599px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/schick.jpg?itok=M8Istlml 1.5x, http://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/schick.jpg?itok=u_LSYheu 1x, http://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/schick.jpg?itok=cDIZbn09 2x, http://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/schick.jpg?itok=cfVGCgi4 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/schick.jpg?itok=JyPAXpkv 1.5x, http://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/schick.jpg?itok=0EUqcjQO 1x, http://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/schick.jpg?itok=atX2uT1P 2x, http://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/schick.jpg?itok=3AdrXmmU 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/schick.jpg?itok=3AdrXmmU" srcset="http://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/schick.jpg?itok=3AdrXmmU 420w" alt="Schauspieler Clemens Schick mit seinem SPD-Parteibuch" title="Schauspieler Clemens Schick mit seinem SPD-Parteibuch" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Prominentes Neumitglied</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/bond-boesewicht-clemens-schick-spd">Deshalb ist „Bond-Bösewicht“ Clemens Schick jetzt in der SPD</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/kai-doering">Kai Doering</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-09-20T00:00:00+02:00">20. September 2016</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/bond-boesewicht-clemens-schick-spd#comment-form">0 Kommentare</a></div>
    </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A//www.vorwaerts.de/artikel/guten-journalismus-zahlen-frueher-spaeter" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Warum%20wir%20f%C3%BCr%20guten%20Journalismus%20zahlen%20m%C3%BCssen%20-%20fr%C3%BCher%20oder%20sp%C3%A4ter%20%40vorwaerts&amp;url=http%3A//www.vorwaerts.de/artikel/guten-journalismus-zahlen-frueher-spaeter" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/guten-journalismus-zahlen-frueher-spaeter#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/guten-journalismus-zahlen-frueher-spaeter#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-Mra-Gt_2Be1Y8v5HI_ebPUhm3XbM4DrGTlaM2siNipQ" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1474462766" />
<div class="form-info">Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>.<br /><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-c47592b9db33c57fd424ddbf584f412b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3734 node node-author view-mode-node_teaser clearfix" about="/autor_in/lars-haferkamp" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/88" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=ETQygFD0 1.5x, http://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=dX9Zw6uy 1x, http://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=4pok_8Ol 2x, http://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=PeOyNhDX 3x" media="all and (max-width: 599px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=BZ0q1E1q 1.5x, http://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=wgRteTsA 1x, http://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=3JqifDka 2x, http://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=f_JH2xoy 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=QmvWN6C6 1.5x, http://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=AFIsdwf6 1x, http://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=5IAIj0au 2x, http://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=-UKcG60O 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=-UKcG60O" srcset="http://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=-UKcG60O 150w" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/lars-haferkamp">Lars Haferkamp</a></h2>
            <span property="dc:title" content="Lars Haferkamp" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Leitender Redakteur und Textchef des vorwärts.<a href="/autor_in/lars-haferkamp" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A//www.vorwaerts.de/artikel/guten-journalismus-zahlen-frueher-spaeter" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Warum%20wir%20f%C3%BCr%20guten%20Journalismus%20zahlen%20m%C3%BCssen%20-%20fr%C3%BCher%20oder%20sp%C3%A4ter%20%40vorwaerts&amp;url=http%3A//www.vorwaerts.de/artikel/guten-journalismus-zahlen-frueher-spaeter" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/guten-journalismus-zahlen-frueher-spaeter#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/guten-journalismus-zahlen-frueher-spaeter#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-general" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-general view-dom-id-c07921901e326c07da746a7e0c38bff6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/bond-boesewicht-clemens-schick-spd">Deshalb ist „Bond-Bösewicht“ Clemens Schick jetzt in der SPD</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-parteikonvent-spricht-auflagen-ceta">SPD-Parteikonvent spricht sich unter Auflagen für Ceta aus</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/vorwaerts-1876-laufen-lernte">Als der „Vorwärts“ 1876 laufen lernte</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-372903af067b1b788053eb9eec7c0ad3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/haben-strukturelles-problem-rechten-bautzen">„Wir haben ein strukturelles Problem mit Rechten in Bautzen“</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/schluss-lustig-erdogan-verbietet-frauen-oeffentliches-lachen">Schluss mit lustig: Erdoğan verbietet Frauen öffentliches Lachen</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/patrick-dahlemann-spd-direktmandat-sicherte">Wie Patrick Dahlemann der SPD das Direktmandat sicherte</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-d23da9fdeab6f68ee372bdc652e1789b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/ceta-spd-vorstand-legt-leitantrag-parteikonvent">CETA: SPD-Vorstand legt Leitantrag für Parteikonvent vor</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/vorwaerts-gespraech-uns-entscheidung-ceta-leicht">vorwärts-Gespräch: „Wir machen uns die Entscheidung über Ceta nicht leicht“</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-sozialer-gerechtigkeit-vertrauen-zurueckgewinnt">Wie die SPD mit sozialer Gerechtigkeit Vertrauen zurückgewinnt</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2015" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="http://stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="http://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
  <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60028;
    _sf_async_config.domain = 'vorwaerts.de';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Inland';
    _sf_async_config.authors = 'Lars Haferkamp';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>
</body>
</html>
