<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<meta name="description" content="Der neue Bundesaußenminister Sigmar Gabriel setzt auch in der Ära Trump auf die transatlantische Zusammenarbeit. Sie bleibe einer der „Grundpfeiler der deutschen Außenpolitik“. Das betonte Gabriel in seiner ersten Rede im Auswärtigen Amt bei der Amtsübergabe." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="rating" content="general" />
<meta name="referrer" content="no-referrer" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.vorwaerts.de/artikel/gabriel-setzt-enge-transatlantische-partnerschaft" />
<link rel="shortlink" href="http://www.vorwaerts.de/node/18777" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gabriel setzt weiter auf „enge transatlantische Partnerschaft“" />
<meta property="og:url" content="http://www.vorwaerts.de/artikel/gabriel-setzt-enge-transatlantische-partnerschaft" />
<meta property="og:description" content="Der neue Bundesaußenminister Sigmar Gabriel setzt auch in der Ära Trump auf die transatlantische Zusammenarbeit. Sie bleibe einer der „Grundpfeiler der deutschen Außenpolitik“. Das betonte Gabriel in seiner ersten Rede im Auswärtigen Amt bei der Amtsübergabe." />
<meta property="og:updated_time" content="2017-01-27T18:16:03+01:00" />
<meta property="og:image" content="http://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/170127_kaa_pht006.jpg?itok=iZfKPKbe" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.vorwaerts.de/artikel/gabriel-setzt-enge-transatlantische-partnerschaft" />
<meta name="twitter:title" content="Gabriel setzt weiter auf „enge transatlantische Partnerschaft“" />
<meta name="twitter:description" content="Der neue Bundesaußenminister Sigmar Gabriel setzt auch in der Ära Trump auf die transatlantische Zusammenarbeit. Sie bleibe einer der „Grundpfeiler der deutschen Außenpolitik“. Das betonte Gabriel in seiner ersten Rede im Auswärtigen Amt bei der Amtsübergabe." />
<meta name="twitter:image" content="http://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/170127_kaa_pht006.jpg?itok=iZfKPKbe" />
<meta property="article:published_time" content="2017-01-27T17:08:13+01:00" />
<meta property="article:modified_time" content="2017-01-27T18:16:03+01:00" />
  <title>Gabriel setzt weiter auf „enge transatlantische Partnerschaft“ | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_Z5eWvWzvvhANwdiNzmy7HqC_LZTGbziZ41S9Z908K-A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_Mii9Ny6aitpgq4b_clJbgfhauw3OVqKNoyS8h37-JF8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_6RiPWQGeD4XmQxDiHmYSu1Fawsv9fN5zZ4snHEQ9Nic.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_PEJV_vArCxJMd2JSbUTX2OtS9hdaXnJXPYQXGRxC-XQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="http://www.vorwaerts.de/sites/default/files/js/js_Xjzh1hVfcgVAixhmmB6Go8TUMPOiprA-2vkC-oWXARQ.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_NYRzvTrSev-_lramWxQtSEauBLk3GdLL332nRZoV33M.js"></script>
<script>document.createElement( "picture" );</script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_App7B8EGvXSpdnqQ8ezW2lHbfLJ5sTFE8nR8Kt6c3q8.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_So3qDiSrTDzKsYFnEcnN52piytKl9xxFRGU5iEaSEb4.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-18777 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <div id="page">

    <header id="page-header" role="banner">

            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
            <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul>      </nav>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9309"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul></div>

</div>
  </div>
          </header>

    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Ministerwechel in Berlin </div>
                          <h1 id="page-title">Gabriel setzt weiter auf „enge transatlantische Partnerschaft“</h1>
                          <div id="vw-metainfo"><a href="/autor_in/lars-haferkamp">Lars Haferkamp</a> &#149; <a href="/autor_in/vera-rosigkeit">Vera Rosigkeit</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-27T00:00:00+01:00">27. Januar 2017</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-18777 node node-article node-promoted view-mode-full clearfix" about="/artikel/gabriel-setzt-enge-transatlantische-partnerschaft" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Gabriel setzt weiter auf „enge transatlantische Partnerschaft“" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/4307" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture  title="Sigmar Gabriel (l.) ist als Bundesaußenminister Nachfolger von Frank-Walter Steinmeier.">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/170127_kaa_pht006.jpg?itok=bIoOPa8b 1.5x, http://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/170127_kaa_pht006.jpg?itok=jYsA-UlS 1x, http://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/170127_kaa_pht006.jpg?itok=OwjhWT6z 2x, http://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/170127_kaa_pht006.jpg?itok=xEIFf5Ia 3x" media="all and (max-width: 599px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/170127_kaa_pht006.jpg?itok=YF6RTJsL 1.5x, http://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/170127_kaa_pht006.jpg?itok=eoAgGYTc 1x, http://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/170127_kaa_pht006.jpg?itok=Meqsx9_F 2x, http://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/170127_kaa_pht006.jpg?itok=I0Q8_jgd 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/170127_kaa_pht006.jpg?itok=Z7QbqPdM 1.5x, http://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/170127_kaa_pht006.jpg?itok=iZfKPKbe 1x, http://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/170127_kaa_pht006.jpg?itok=pV3pWMHC 2x, http://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/170127_kaa_pht006.jpg?itok=bhz_3pUx 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/170127_kaa_pht006.jpg?itok=bhz_3pUx" srcset="http://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/170127_kaa_pht006.jpg?itok=bhz_3pUx 1845w" alt="Amtsübergabe in Berlin: Sigmar Gabriel (l.) ist als Bundesaußenminister Nachfolger von Frank-Walter Steinmeier." title="Sigmar Gabriel (l.) ist als Bundesaußenminister Nachfolger von Frank-Walter Steinmeier." />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Thomas Koehler/photothek.net</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Amtsübergabe in Berlin: Sigmar Gabriel (l.) ist als Bundesaußenminister Nachfolger von Frank-Walter Steinmeier.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Nun ist es offiziell: Sigmar Gabriel ist neuer Bundesaußenminister. Bei der Amtsübergabe im Auswärtigen Amt dankte er am Freitag seinem Vorgänger Frank-Walter Steinmeier für die geleiste Arbeit - und kündigte an, wohin ihn seine erste Auslandsreise führen wird.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Der neue Bundesaußenminister Sigmar Gabriel setzt auch in der Ära Trump auf die transatlantische Zusammenarbeit. Sie bleibe einer der „Grundpfeiler der deutschen Außenpolitik“. Das betonte Gabriel in seiner ersten Rede im Auswärtigen Amt bei der Amtsübergabe.</p>
<p>Sigmar Gabriel sagte vor den über 1000 Mitarbeitern und Gästen im Weltsaal des Auswärtigen Amtes, die „enge transatlantische Partnerschaft“ bleibe <a href="http://www.vorwaerts.de/artikel/groessten-herausforderungen-aussenminister-gabriel" target="_blank">Leitlinie deutscher Außenpolitik</a>, „so schwer es manchen auch fallen mag“. Er betonte, „<a href="http://www.vorwaerts.de/artikel/us-praesident-trump-niels-annen-warnt-spaltung-europas" target="_blank">was immer aus den USA für Töne zu uns herüberschallen</a>“, die transatlantische Zusammenarbeit „muss eine Orientierung bleiben.“</p>
<h2>Gabriel will ausgestreckte Hand gegenüber den USA</h2>
<p>Er freue sich, „möglichst bald“ mit US-Außenminister Rex Tillerson zusammenzutreffen und sei gespannt auf dessen Sicht auf die Herausforderungen, vor denen man auf beiden Seiten des Atlantiks stehe. „Unsere Hand jedenfalls sollte ausgestreckt bleiben für respektvolle Zusammenarbeit, die auf dem fußt, was transatlantische Beziehungen in den letzten Jahrzehnten geprägt hat: Offenheit, Ehrlichkeit und das Einstehen für die Ideen unserer Verfassungen Freiheit, Demokratie, Rechtsstaatlichkeit.“</p>
<p>Zugleich rief Gabriel dazu auf, „selbstbewusst die Räume zu nutzen“, die möglicherweise durch eine Abkehr der USA aus der internationalen Kooperation und dem internationalen Handel entstünden. So gelte es, „die Partnerschaft mit China auf eine neue und faire Grundlage zu stellen“. Den Asean-Staaten wolle man nach der <a href="http://www.vorwaerts.de/artikel/bernd-lange-handelskriegen-gefahr-real" target="_blank">Kündigung des Freihandelsabkommens</a> durch Washington Europa und Deutschland als Alternative anbieten. „Entschlossen und entschieden“ werde Berlin solche Räume nutzen. Deutschland werde „ein fairer und selbstbewusster Partner“ in der Welt und ein „Brückenbauer“ bleiben.</p>
<h2>Erste Auslandsreise Gabriels nach Paris</h2>
<p>Der Außenminister kündigte für Samstag seine erste Auslandreise nach Paris an, auf Anraten seines Amtsvorgängers Frank-Walter Steinmeier. „In diesem Jahr geht es in Europa wirklich ums Ganze“, betonte Gabriel mit Blick auf die <a href="http://www.vorwaerts.de/artikel/vorwahlen-franzoesischen-sozialisten-sieben-kandidaten-ohne-aussichten" target="_blank">französischen Präsidentschaftswahlen</a> im Frühjahr. Bei dieser Wahl stehe die Zukunft des gesamten europäischen Einigungsprojektes auf dem Spiel. „Da können wir nicht neutral sein“, so Gabriel, „denn es geht uns alle an“.</p>
<p>Es gelte jetzt Europa, „das grösste Zivilisationsprojekt des 20. Jahrhunderts“, zu verteidigen. Es gebe keine Region der Welt, in der man freier, demokratischer und sicherer leben könne, als in Europa. „<a href="http://www.vorwaerts.de/artikel/gastkommentar-weniger-sondern-mehr-europaeische-union-brauchen" target="_blank">Wir werden um dieses Europa kämpfen müssen</a>“, sagte Gabriel.</p>
<h2>Steinmeier übergibt Staffelstab</h2>
<p>In seiner Rede hatte der neue Außenminister aber auch ein paar humorvolle Bemerkungen für seine neuen Mitarbeiter im Auswärtigen Amt. „<a href="http://www.vorwaerts.de/artikel/sigmar-gabriels-verzicht-verantwortung-getragen" target="_blank">Sie haben vermutlich alles erwartet, nur nicht mich als Außenminister</a>“, sagte er. „Ich bin nicht mal halb so schlimm, wie es in den Zeitungen steht“, beteuerte Gabriel. Er habe die Rede seines Amtsvorgängers Frank-Walter Steinmeier als Botschaft an den Nachfolger verstanden: „Mach’ keinen Scheiß!“</p>
<p>Steinmeier hatte sich zuvor von seinen Mitarbeitern „mit Wehmut und Dankbarkeit“ verabschiedet. „Ihr seid ein großartiger Laden, ich werde euch vermissen“ sagte er unter stehenden Ovationen. Staatssekretär Markus Eder brachte die hohe Wertschätzung, die Steinmeier im Auswärtigen Amt genießt, so auf den Punkt: „Es war eine Freude, für dich zu arbeiten.“ Starker anhaltender Applaus des ganzen Saales zeigte, wie vielen Mitarbeitern der Staatssekretär aus der Seele sprach.</p>
<h2>Brigitte Zypries erste Bundeswirtschaftsministerin</h2>
<p>Vor der Amtsübergabe im Auswärtigen Amt hatte Sigmar Gabriel die Amtsgeschäfte im Bundeswirtschaftsministerium an seine Nachfolgerin Brigitte Zypries übergeben. Die 63-jährige Juristin bringt reichlich Erfahrung mit in dieses Amt. Von 2002 bis 2009 war die SPD-Politikerin Bundesministerin für Justiz, seit 2013 Parlamentarische Staatssekretärin im Wirtschaftsministerium. Mit Zypries werde zum ersten Mal in der Geschichte der Bundesrepublik eine Frau Wirtschaftsministerin, erklärte Gabriel und erhielt großen Applaus von den Mitarbeitern des Hauses.</p>
<p>Brigitte Zypries bedankte sich für die hervorragende Arbeit ihres Vorgängers. Er habe das Wirtschaftsministerium neu aufgestellt und bewertet. Es sei ein Haus der Sozialpartner geworden, betonte sie. Sowohl Gewerkschafter als auch Unternehmer seien gern gesehene Gäste. Mit Blick auf die Entwicklungen in den USA betonte sie, dass das Ministerium schwierigen Zeiten insbesondere in der Außenpolitik entgegen gehe. Sie wolle schnell Kontakt aufnehmen, so Zypries. Sie werde das Ministerium nur in einer Übergangszeit bis zum Ende der Legislatur führen, fügte sie hinzu. Zypries hält an ihrer bereits angekündigten Entscheidung fest, im September nicht mehr für den Bundestag zu kandidieren.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/aussenpolitik" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Außenpolitik</a></div><div class="field-item odd"><a href="/schlagwort/sigmar-gabriel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sigmar Gabriel</a></div><div class="field-item even"><a href="/schlagwort/usa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">USA</a></div></div></div>    <div id="brabbl-widget"></div>
  <script>
   (function() {
     window.brabbl = {
       customerId: "yTSNGEq0B4R88kP5r3B6mOBG3mWhIuUA",
       articleId: "http://www.vorwaerts.de/artikel/gabriel-setzt-enge-transatlantische-partnerschaft"
     },
     script = document.createElement('script'),
     entry = document.getElementsByTagName('script')[0];
     script.src = "https://api.brabbl.com/embed/brabbl.js";
     script.async = true;
     entry.parentNode.insertBefore(script, entry);
   })();
  </script>
  
  <div class="backlink">
        <a href="/">zur Startseite »</a></div>
  
  
</article>

  
  </div>
<div class="panel-pane pane-views pane-bottom-related-article" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view view-bottom-related-article view-id-bottom_related_article view-display-id-default view-dom-id-e33d4bc7f80243039d368f85a1c7df21">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-18774 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/groessten-herausforderungen-aussenminister-gabriel" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/4303" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture  title="Sigmar Gabriel: Der  Außenminister bekommt vom Bundespräsidenten die Ernennungsurkunde.">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/170127_gaa_pht07.jpg?itok=_TcKdLj3 1.5x, http://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/170127_gaa_pht07.jpg?itok=falN77jE 1x, http://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/170127_gaa_pht07.jpg?itok=OnP1aka6 2x, http://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/170127_gaa_pht07.jpg?itok=eZogUwke 3x" media="all and (max-width: 599px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/170127_gaa_pht07.jpg?itok=NBiZrgiG 1.5x, http://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/170127_gaa_pht07.jpg?itok=e8yDY_lS 1x, http://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/170127_gaa_pht07.jpg?itok=7Roh6Czf 2x, http://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/170127_gaa_pht07.jpg?itok=Xelc4J4g 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/170127_gaa_pht07.jpg?itok=GtNZMvZ- 1.5x, http://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/170127_gaa_pht07.jpg?itok=Nt4ILz9_ 1x, http://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/170127_gaa_pht07.jpg?itok=MRXQo4G9 2x, http://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/170127_gaa_pht07.jpg?itok=az3SL14v 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/170127_gaa_pht07.jpg?itok=az3SL14v" srcset="http://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/170127_gaa_pht07.jpg?itok=az3SL14v 420w" alt="Sigmar Gabriel: Der neue Außenminister bekommt von Bundespräsident Joachim Gauck die Ernennungsurkunde im Schloss Bellevue." title="Sigmar Gabriel: Der  Außenminister bekommt vom Bundespräsidenten die Ernennungsurkunde." />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Ministerwechsel im Auswärtigen Amt</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/groessten-herausforderungen-aussenminister-gabriel">Das sind die größten Herausforderungen für Außenminister Gabriel </a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/anna-maria-kellner">Anna Maria Kellner</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-27T00:00:00+01:00">27. Januar 2017</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/groessten-herausforderungen-aussenminister-gabriel#comment-form">0 Kommentare</a></div>
    </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A//www.vorwaerts.de/artikel/gabriel-setzt-enge-transatlantische-partnerschaft" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Gabriel%20setzt%20weiter%20auf%20%E2%80%9Eenge%20transatlantische%20Partnerschaft%E2%80%9C%20%40vorwaerts&amp;url=http%3A//www.vorwaerts.de/artikel/gabriel-setzt-enge-transatlantische-partnerschaft" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/gabriel-setzt-enge-transatlantische-partnerschaft#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/gabriel-setzt-enge-transatlantische-partnerschaft#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-2YMgyAdqCdtxB6zWBJnIIKelh9Jof9x2JGnban08SqU" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1485557823" />
<div class="form-info">Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>.<br /><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*innen</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-ec973a822f6d18fb8196bb6ee00f3c1d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="node-3734 node node-author view-mode-node_teaser clearfix" about="/autor_in/lars-haferkamp" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/88" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=ETQygFD0 1.5x, http://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=dX9Zw6uy 1x, http://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=4pok_8Ol 2x, http://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=PeOyNhDX 3x" media="all and (max-width: 599px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=BZ0q1E1q 1.5x, http://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=wgRteTsA 1x, http://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=3JqifDka 2x, http://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=f_JH2xoy 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=QmvWN6C6 1.5x, http://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=AFIsdwf6 1x, http://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=5IAIj0au 2x, http://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=-UKcG60O 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=-UKcG60O" srcset="http://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=-UKcG60O 150w" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/lars-haferkamp">Lars Haferkamp</a></h2>
            <span property="dc:title" content="Lars Haferkamp" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Leitender Redakteur und Textchef des vorwärts.<a href="/autor_in/lars-haferkamp" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <article class="node-3207 node node-author view-mode-node_teaser clearfix" about="/autor_in/vera-rosigkeit" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/102" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=FiXS3QhQ 1.5x, http://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=zyTOoDc7 1x, http://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=oEBcojZ_ 2x, http://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=Tw38XEKh 3x" media="all and (max-width: 599px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=XhuKuiMC 1.5x, http://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=aI3-Vton 1x, http://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=sfF78s5W 2x, http://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=r36jpEHi 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=-gBi4Hyo 1.5x, http://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=ENOxYCFx 1x, http://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=bRRLggNv 2x, http://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=63gMFdD2 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=63gMFdD2" srcset="http://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=63gMFdD2 150w" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/vera-rosigkeit">Vera Rosigkeit</a></h2>
            <span property="dc:title" content="Vera Rosigkeit" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Diplom-Politologin und Redakteurin beim vorwärts.<a href="/autor_in/vera-rosigkeit" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A//www.vorwaerts.de/artikel/gabriel-setzt-enge-transatlantische-partnerschaft" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Gabriel%20setzt%20weiter%20auf%20%E2%80%9Eenge%20transatlantische%20Partnerschaft%E2%80%9C%20%40vorwaerts&amp;url=http%3A//www.vorwaerts.de/artikel/gabriel-setzt-enge-transatlantische-partnerschaft" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/gabriel-setzt-enge-transatlantische-partnerschaft#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/gabriel-setzt-enge-transatlantische-partnerschaft#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-general" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-general view-dom-id-6809e0f0cecade9c440d6c1c88ccfdfc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/groessten-herausforderungen-aussenminister-gabriel">Das sind die größten Herausforderungen für Außenminister Gabriel </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/holocaust-gedenken-rechten-weg-alle-zeit-blockiert-bleiben">Holocaust-Gedenken: „Rechten muss der Weg für alle Zeit blockiert bleiben“</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/kanzlerkandidat-schulz-spd-weitergeht">Kanzlerkandidat Schulz: Wie es in der SPD jetzt weitergeht</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-ab13455cc7d1062e1dee7cb6e24e61a8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/kapitaen-schwandt-offline-scheitert-facebook-selbst">Kapitän Schwandt offline: Scheitert Facebook an sich selbst?</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/sigmar-gabriel-kanzlerkandidatur-verzichtet">Warum Sigmar Gabriel auf die Kanzlerkandidatur verzichtet</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-abgeordnete-erstattet-strafanzeige-gegen-bjoern-hoecke">SPD-Abgeordnete erstattet Strafanzeige gegen Björn Höcke</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-7bab12ad381f5e16af680bb6d0231ebc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/afd-waehlen-ungluecklich-macht">Warum AfD wählen unglücklich macht</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/sigmar-gabriel-kanzlerkandidatur-verzichtet">Warum Sigmar Gabriel auf die Kanzlerkandidatur verzichtet</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/kapitaen-schwandt-offline-scheitert-facebook-selbst">Kapitän Schwandt offline: Scheitert Facebook an sich selbst?</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2015" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="http://stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="http://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
  <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60028;
    _sf_async_config.domain = 'vorwaerts.de';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'International';
    _sf_async_config.authors = 'Lars Haferkamp';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>
</body>
</html>
