<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<meta name="description" content="Es sieht nicht gut aus im Moment für die europäische Union: Die Briten steigen endgültig aus, in Ungarn wird langsam aber sicher der Rechtsstaat abgeschafft, die gesamte Union steht vor einer Zerreißprobe. Was die EU zur Zeit erlebt, sei „an Dramatik kaum zu überbieten“, sagte Martin Schulz, Präsident des Europa-Parlaments, am Freitag in Berlin. Wer ihn kennt, der weiß: Würde das Projekt Europa scheitern, kaum jemanden würde dies härter treffen als den SPD-Politiker Schulz." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.vorwaerts.de/artikel/awo-martin-schulz-erhaelt-heinrich-albertz-friedenspreis" />
<link rel="shortlink" href="http://www.vorwaerts.de/node/18325" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AWO: Martin Schulz erhält Heinrich-Albertz-Friedenspreis" />
<meta property="og:url" content="http://www.vorwaerts.de/artikel/awo-martin-schulz-erhaelt-heinrich-albertz-friedenspreis" />
<meta property="og:description" content="Es sieht nicht gut aus im Moment für die europäische Union: Die Briten steigen endgültig aus, in Ungarn wird langsam aber sicher der Rechtsstaat abgeschafft, die gesamte Union steht vor einer Zerreißprobe. Was die EU zur Zeit erlebt, sei „an Dramatik kaum zu überbieten“, sagte Martin Schulz, Präsident des Europa-Parlaments, am Freitag in Berlin. Wer ihn kennt, der weiß: Würde das Projekt Europa scheitern, kaum jemanden würde dies härter treffen als den SPD-Politiker Schulz." />
<meta property="og:updated_time" content="2016-10-14T16:04:28+02:00" />
<meta property="og:image" content="http://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/84763044.jpg?itok=3oDu8K8Y" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.vorwaerts.de/artikel/awo-martin-schulz-erhaelt-heinrich-albertz-friedenspreis" />
<meta name="twitter:title" content="AWO: Martin Schulz erhält Heinrich-Albertz-Friedenspreis" />
<meta name="twitter:description" content="Es sieht nicht gut aus im Moment für die europäische Union: Die Briten steigen endgültig aus, in Ungarn wird langsam aber sicher der Rechtsstaat abgeschafft, die gesamte Union steht vor einer Zerreißprobe. Was die EU zur Zeit erlebt, sei „an Dramatik kaum zu überbieten“, sagte Martin Schulz, Präsident des Europa-Parlaments, am Freitag in Berlin. Wer ihn kennt, der weiß: Würde das Projekt Europa scheitern, kaum jemanden würde dies härter treffen als den SPD-Politiker Schulz." />
<meta name="twitter:image:src" content="http://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/84763044.jpg?itok=3oDu8K8Y" />
<meta property="article:published_time" content="2016-10-14T16:04:28+02:00" />
<meta property="article:modified_time" content="2016-10-14T16:04:28+02:00" />
  <title>AWO: Martin Schulz erhält Heinrich-Albertz-Friedenspreis | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_Z5eWvWzvvhANwdiNzmy7HqC_LZTGbziZ41S9Z908K-A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_Mii9Ny6aitpgq4b_clJbgfhauw3OVqKNoyS8h37-JF8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_6RiPWQGeD4XmQxDiHmYSu1Fawsv9fN5zZ4snHEQ9Nic.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_PEJV_vArCxJMd2JSbUTX2OtS9hdaXnJXPYQXGRxC-XQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="http://www.vorwaerts.de/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_SPXtHDU_fJ5EU4usTF0x16ZIK_0PcuDk2R-EtqqO9XA.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_NYRzvTrSev-_lramWxQtSEauBLk3GdLL332nRZoV33M.js"></script>
<script>document.createElement( "picture" );</script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_App7B8EGvXSpdnqQ8ezW2lHbfLJ5sTFE8nR8Kt6c3q8.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_So3qDiSrTDzKsYFnEcnN52piytKl9xxFRGU5iEaSEb4.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-18325 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <div id="page">

    <header id="page-header" role="banner">

            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
            <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul>      </nav>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9309"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul></div>

</div>
  </div>
          </header>

    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Ehrung</div>
                          <h1 id="page-title">AWO: Martin Schulz erhält Heinrich-Albertz-Friedenspreis </h1>
                          <div id="vw-metainfo"><a href="/autor_in/paul-starzmann">Paul Starzmann</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-10-14T00:00:00+02:00">14. Oktober 2016</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-18325 node node-article node-promoted view-mode-full clearfix" about="/artikel/awo-martin-schulz-erhaelt-heinrich-albertz-friedenspreis" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="AWO: Martin Schulz erhält Heinrich-Albertz-Friedenspreis " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/3827" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/84763044.jpg?itok=cD5JQ6qS 1.5x, http://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/84763044.jpg?itok=F5DMwfI8 1x, http://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/84763044.jpg?itok=mMxovnr7 2x, http://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/84763044.jpg?itok=PMcRdzA7 3x" media="all and (max-width: 599px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/84763044.jpg?itok=pEtnQvKP 1.5x, http://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/84763044.jpg?itok=hDlSF4_n 1x, http://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/84763044.jpg?itok=BNBKAC0z 2x, http://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/84763044.jpg?itok=EyPmfdxI 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/84763044.jpg?itok=iFtIGAwG 1.5x, http://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/84763044.jpg?itok=3oDu8K8Y 1x, http://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/84763044.jpg?itok=cFT3GhMx 2x, http://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/84763044.jpg?itok=EHAYmSBq 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/84763044.jpg?itok=EHAYmSBq" srcset="http://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/84763044.jpg?itok=EHAYmSBq 1845w" alt="" title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Kay Nietfeld</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Der Preisträger Martin Schulz (l.), Präsident des Europa-Parlaments, mit dem Laudator des diesjährigen Heinrich-Albertz-Friedenspreises der AWO, Ex-Kanzler Gerhard Schröder, im Roten Rathaus in Berlin. Foto: picture alliance / dpa</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Für sein politisches Wirken hat EU-Parlamentspräsident Martin Schulz den AWO-Friedenspreis erhalten. Bei der Preisverleihung in Berlin ging es auch um seine politische Zukunft. Die K-Frage wurde jedoch nicht direkt angesprochen.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Es sieht nicht gut aus im Moment für die europäische Union: Die Briten steigen endgültig aus, in Ungarn wird langsam aber sicher der Rechtsstaat abgeschafft, die gesamte Union steht vor einer Zerreißprobe. Was die EU zur Zeit erlebt, sei „an Dramatik kaum zu überbieten“, sagte Martin Schulz, Präsident des Europa-Parlaments, am Freitag in Berlin. Wer ihn kennt, der weiß: Würde das Projekt Europa scheitern, kaum jemanden würde dies härter treffen als den SPD-Politiker Schulz.</p>
<h2>Schröder: Schulz soll Parlamentspräsident bleiben</h2>
<p>„Martin Schulz ist ein großer Europäer“, sagte Altkanzler Gerhard Schröder als Laudator bei der Verleihung des Heinrich-Albertz-Friedenspreises im Roten Rathaus von Berlin. Schulz zeichne vor allem sein „kraftvoller, energischer und manchmal auch unbequemer Einsatz gegen die Betonung von Partikularinteressen, gegen Rassismus, rücksichtlosen Populismus und Rechtsextremismus“ aus, so Schröder. In der Tat legt sich Schulz immer wieder mit den Rechtsradikalen im Europaparlament an: <a href="http://www.vorwaerts.de/artikel/martin-schulz-wirft-neonazi-eu-parlament">So machte er etwa Schlagzeilen, als er im März 2016 einen griechischen Neonazi aus dem Straßburger Plenarsaal werfen ließ.</a></p>
<p>Kein Wunder, dass Schulz beliebt ist in der SPD. Ja, er gilt sogar als europäischer Ausnahmepolitiker. Nicht nur kann er sich fließend in sechs Sprachen verständigen. Er „gehört zu den ganz wenigen Politikern in Deutschland, die es ohne Abitur und Studium bis ganz nach oben geschafft haben“, wie Gerhard Schröder betonte. So passt es auch, dass der Name Schulz immer wieder auftaucht, wenn es um die berühmte K-Frage geht – <a href="http://www.spiegel.de/politik/deutschland/martin-schulz-was-spricht-fuer-ihn-als-spd-kanzlerkandidat-a-1115850.html">die Frage nach dem Kanzlerkandidaten der SPD</a>. Dazu wurde bei der Verleihung des AWO-Friedenspreises nichts gesagt. Ex-Kanzler Schröder sprach sich lediglich dafür aus, Schulz’ Amtszeit als EU-Parlamentspräsident zu verlängern: Die Europa-Abgeordneten „wären gut beraten, dass er dieses Amt über das Jahr 2017 hinaus weiter ausübt“, findet Schröder. Dabei sollten die Parlamentarier ihre „Parteiegoismen ganz, ganz schnell vergessen“.</p>
<h2>Schulz: „Manchmal ist mir das richtig peinlich“</h2>
<p>Angesichts Schröders schmeichelnder Worte zeigte sich der Preisträger etwas peinlich berührt. Aus einem ganz bestimmten Grund aber sei er sehr dankbar, den AWO-Preis zu erhalten: „Weil er Friedenspreis heißt“. Der Frieden in Europa sei alles andere als eine Selbstverständlichkeit, findet Schulz. Da die EU an erster Stelle ein Projekt zur Friedenssicherung sei, müsse die europäische Einheit gerade in der heutigen Zeit verteidigt werden. Im EU-Parlament säßen rund 100 euro-skeptische oder anti-europäische Abgeordnete, gab Schulz zu bedenken. Deren Reden und Parolen erinnerten „an unselige Zeiten“. Die rechten EU-Gegner von Marine Le Pen bis Nigel Farage zeigten die „Rhetorik der 20er Jahre des vergangenen Jahrhunderts“. Wenn das Wirklichkeit werde, was die Rechten in Europa „schon jetzt rhetorisch ausfüllen“, gehe die EU unter, fürchtet der SPD-Politiker.</p>
<p>Um die Feinde der Demokratie in Europa zu bekämpfen, müssten vor allem die europäischen Grundfreiheiten gestärkt werden, forderte Schulz. Die Reisefreiheit in der EU dürfe nicht eingeschränkt werden, so dass nur noch Waren und Kapital ungehindert die europäischen Grenzen passieren könnten. Europäische Politik müsse vielmehr wieder die Menschen in den Mittelpunkt stellen – ansonsten könne das Projekt EU die Bürger nie langfristig überzeugen. Wichtig sei auch, die ökonomischen Kräfte innerhalb Europas zu bündeln. „Kein Land wird alleine die Herausforderungen des 21. Jahrhunderts meistern“, analysierte Schulz und rief dazu auf, die „transnationale Demokratie“ zu mobilisieren.</p>
<h2>Es gibt eine Alternative zur EU</h2>
<p>Dabei gebe es sehr wohl eine Alternative zur EU, sagte Schulz: Die komplette „Renationalisierung“ Europas, wie sie von den Rechtspopulisten gefordert wird. Für einen glühenden Europäer wie den SPD-Politiker Martin Schulz kommen solche Pläne aber natürlich nicht in Frage.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/awo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">AWO</a></div><div class="field-item odd"><a href="/schlagwort/martin-schulz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Martin Schulz</a></div><div class="field-item even"><a href="/schlagwort/europa-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Europa</a></div><div class="field-item odd"><a href="/schlagwort/gerhard-schroeder" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gerhard Schröder</a></div></div></div>    <div id="brabbl-widget"></div>
  <script>
   (function() {
     window.brabbl = {
       customerId: "yTSNGEq0B4R88kP5r3B6mOBG3mWhIuUA",
       articleId: "http://www.vorwaerts.de/artikel/awo-martin-schulz-erhaelt-heinrich-albertz-friedenspreis"
     },
     script = document.createElement('script'),
     entry = document.getElementsByTagName('script')[0];
     script.src = "https://api.brabbl.com/embed/brabbl.js";
     script.async = true;
     entry.parentNode.insertBefore(script, entry);
   })();
  </script>
  
  <div class="backlink">
        <a href="/">zur Startseite »</a></div>
  
  
</article>

  
  </div>
<div class="panel-pane pane-views pane-bottom-related-article" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view view-bottom-related-article view-id-bottom_related_article view-display-id-default view-dom-id-a441c8a573b24c656a82d8f480517553">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-18153 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/ceta-spd-vorstand-legt-leitantrag-parteikonvent" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/3605" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture  title="Will weitere Nachbesserungen im CETA-Freihandelsabkommen zwischen Europa und Kanada erreichen.">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/160702_kspd_pht025.jpg?itok=ukzcHNH4 1.5x, http://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/160702_kspd_pht025.jpg?itok=4gh7l0pl 1x, http://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/160702_kspd_pht025.jpg?itok=CMfg4hRo 2x, http://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/160702_kspd_pht025.jpg?itok=0FgqLVgO 3x" media="all and (max-width: 599px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/160702_kspd_pht025.jpg?itok=AVK7V0he 1.5x, http://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/160702_kspd_pht025.jpg?itok=T89QcNKz 1x, http://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/160702_kspd_pht025.jpg?itok=mz4rxfCk 2x, http://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/160702_kspd_pht025.jpg?itok=o87hfHFE 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/160702_kspd_pht025.jpg?itok=LoYPSsLj 1.5x, http://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/160702_kspd_pht025.jpg?itok=kZUsAqau 1x, http://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/160702_kspd_pht025.jpg?itok=57gI6m91 2x, http://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/160702_kspd_pht025.jpg?itok=SjFkfyVd 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/160702_kspd_pht025.jpg?itok=SjFkfyVd" srcset="http://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/160702_kspd_pht025.jpg?itok=SjFkfyVd 420w" alt="" title="Will weitere Nachbesserungen im CETA-Freihandelsabkommen zwischen Europa und Kanada erreichen." />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Freihandelsabkommen</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/ceta-spd-vorstand-legt-leitantrag-parteikonvent">CETA: SPD-Vorstand legt Leitantrag für Parteikonvent vor</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/vera-rosigkeit">Vera Rosigkeit</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-09-05T00:00:00+02:00">05. September 2016</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/ceta-spd-vorstand-legt-leitantrag-parteikonvent#comment-form">13 Kommentare</a></div>
    </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A//www.vorwaerts.de/artikel/awo-martin-schulz-erhaelt-heinrich-albertz-friedenspreis" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=AWO%3A%20Martin%20Schulz%20erh%C3%A4lt%20Heinrich-Albertz-Friedenspreis%20%20%40vorwaerts&amp;url=http%3A//www.vorwaerts.de/artikel/awo-martin-schulz-erhaelt-heinrich-albertz-friedenspreis" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/awo-martin-schulz-erhaelt-heinrich-albertz-friedenspreis#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/awo-martin-schulz-erhaelt-heinrich-albertz-friedenspreis#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-h9PUpirqV-d3K0fMAlusWNxXeCAmMwqluliwn2DpX2k" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1476457904" />
<div class="form-info">Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>.<br /><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-12d2416bf7850a34416302bba61781de">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-17349 node node-author view-mode-node_teaser clearfix" about="/autor_in/paul-starzmann" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/3656" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=RLpW6uZ6 1.5x, http://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=6TxA3H3I 1x, http://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=21eKcOYD 2x, http://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=Tzt9vh80 3x" media="all and (max-width: 599px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=9D8Co0p_ 1.5x, http://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=zy8Kaoxz 1x, http://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=zQptAMz2 2x, http://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=KTSP6JhM 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=AH_hpJVf 1.5x, http://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=Gtv7UlFZ 1x, http://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=ET4Ki3Ul 2x, http://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=49hJLOCU 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=49hJLOCU" srcset="http://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=49hJLOCU 150w" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/paul-starzmann">Paul Starzmann</a></h2>
            <span property="dc:title" content="Paul Starzmann" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Afrikanist und Ethnologe. Er hat an der HU Berlin im Fach Afrikawissenschaften promoviert und ist Volontär beim vorwärts.<a href="/autor_in/paul-starzmann" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A//www.vorwaerts.de/artikel/awo-martin-schulz-erhaelt-heinrich-albertz-friedenspreis" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=AWO%3A%20Martin%20Schulz%20erh%C3%A4lt%20Heinrich-Albertz-Friedenspreis%20%20%40vorwaerts&amp;url=http%3A//www.vorwaerts.de/artikel/awo-martin-schulz-erhaelt-heinrich-albertz-friedenspreis" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/awo-martin-schulz-erhaelt-heinrich-albertz-friedenspreis#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/awo-martin-schulz-erhaelt-heinrich-albertz-friedenspreis#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-general" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-general view-dom-id-daa954625214dc18481a084e567bebdb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/ceta-spd-vorstand-legt-leitantrag-parteikonvent">CETA: SPD-Vorstand legt Leitantrag für Parteikonvent vor</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/guerot-europa-richtig">Guérot: „Wir müssen Europa richtig machen“</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/weimarer-dreieck-zwischen-zusammenarbeit-abgrenzung">Das Weimarer Dreieck zwischen Zusammenarbeit und Abgrenzung</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-f162a80424c26edde6987e02e4fda585">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/verfickter-judenschaedel-hass-spd-bocholt">„Verfickter Judenschädel“: Der Hass auf die SPD in Bocholt</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/open-eyes-tunesien-zwischen-protest-rausch">„As I Open My Eyes“: Tunesien zwischen Protest und Rausch</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/deutschland-russland-konfrontation-kooperation">Deutschland und Russland: Konfrontation oder Kooperation?</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-01a0f3cef48156a43e5a2a3793ead034">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-parteikonvent-spricht-auflagen-ceta">SPD-Parteikonvent spricht sich unter Auflagen für Ceta aus</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/haben-strukturelles-problem-rechten-bautzen">„Wir haben ein strukturelles Problem mit Rechten in Bautzen“</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/welche-zukunft-hat-labour-partei-jeremy-corbyn">Welche Zukunft hat die Labour-Partei unter Jeremy Corbyn?</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2015" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="http://stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="http://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
  <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60028;
    _sf_async_config.domain = 'vorwaerts.de';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Parteileben';
    _sf_async_config.authors = 'Paul Starzmann';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>
</body>
</html>
